<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!--> <!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"
      xmlns="http://www.w3.org/1999/xhtml"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Internacionales Globovisión le ofrece una amplia variedad de noticias del mundo las 24 horas al día.">
    <meta name="author" content="Globovision">
    <meta http-equiv="refresh" content="900">
    <link rel="shortcut icon" href="https://globovision.com/static/img/favicon.ico">

    


    <!-- template constants -->
    <script>
      var newstickertitle="";
      var newsticker="";
      var newstickertimer="30";
      var eplaningsec="Home_Internacionales";
      var eplaningslots=['banner_principal_728x90', 'BANNER_PRINCIPAL_978X90', 'Square_300x300_1', 'Square_300x300_2', 'Square_300x300_3', 'Square_300x300_4', 'Square_300x300_5', 'Square_300x300_6', 'Square_300x300_7', 'RASCACIELOS_300X600'];

      <!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV:schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"bbfe",sec:eplaningsec,eIs: eplaningslots};
function eplCheckStart() {
  if (document.epl) {
    var e = document.epl;
    if (e.eplReady()) {
      return true;
    } else {
      e.eplInit(eplArgs);
      if (eplArgs.custom) {
        for (var s in eplArgs.custom) {
          document.epl.setCustomAdShow(s, eplArgs.custom[s]);
        }
      }
      return e.eplReady();
    }
  } else {
    if (eplLL) return false;
    if (!document.body) return false; var eS2; var dc = document.cookie;
    var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
    var ci = dc.indexOf(cookieName);
    if (ci != -1) {
      ci += cookieName.length; var ce = dc.indexOf(';', ci);
      if (ce == -1) ce = dc.length;
      eS2 = dc.substring(ci, ce);
    }
    var eIF = document.createElement('IFRAME');
    eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
    eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
    eIF.style.display='none'; document.body.appendChild(eIF);

    var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
    eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
    var s = eIFD.createElement('SCRIPT');
    s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
    eIFD.body.appendChild(s);
    if (!eS2) {
      var ss = eIFD.createElement('SCRIPT');
      ss.src = schemeLocal() + '://ads.us.e-planning.net/egc/4/ba80';
      eIFD.body.appendChild(ss);
    }
    eplLL = true;
    return false;
  }
}

function eplSetAdM(eID,custF) {
  if (eplCheckStart()) {
    if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
    document.epl.showSpace(eID);
  } else {
    var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
    if (eID !== undefined) {
      setTimeout(efu, 250);
    }
  }
}
function eplAD4M(eID,custF) {
  document.write('<div id="eplAdDiv'+eID+'"></div>');
  if (custF) {
     if (!eplArgs.custom) { eplArgs.custom = {}; }
     eplArgs.custom[eID] = custF;
  }
  eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
  if (document.location.protocol) {
    protocol = document.location.protocol;
  } else {
    protocol = window.top.location.protocol;
  }
  if (protocol) {
    if (protocol.indexOf('https') !== -1) {
      return 'https';
    } else {
      return 'http';
    }
  }
}
//-->

    </script>

    <meta name="dailymotion-domain-verification" content="dmnybugxh1ufa7e1w" />
    <meta name="msvalidate.01" content="AC47A43126A54D0FA5B1B36FFC9C305F" />
    
    <meta property="og:type" content="website" />
    <meta property="og:description" content="Internacionales Globovisión le ofrece una amplia variedad de noticias del mundo las 24 horas al día." />
    <meta property="og:site_name" content="Globovisión" />
    <meta property="og:locale" content="es_ES" />
    <meta property="og:article:author" content="Globovisión" />
    <meta property="og:article:section" content="Internacionales" />
    <meta property="og:url" content="http://globovision.com/internacionales" />
    <meta property="og:image" content="http://globovision.com/static/img/gv-logo.png" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@globovision">
    <meta name="twitter:title" content="Internacionales">
    <meta name="twitter:description" content="Internacionales Globovisión le ofrece una amplia variedad de noticias del mundo las 24 horas al día.">
    <meta name="twitter:creator" content="@globovision">
    <meta name="twitter:image:src" content="http://globovision.com/static/img/gv-logo.png">
    <meta name="twitter:domain" content="globovision.com">

    <script type="application/ld+json">
    {
        "@context": "http://schema.org"
        ,"@type": "WebPage"
        ,"description": "Internacionales Globovisión le ofrece una amplia variedad de noticias del mundo las 24 horas al día."
        ,"url": "http://globovision.com/internacionales"
        ,"publisher": {
            "@type": "Organization",
            "name": "Globovision",
            "logo": "http://globovision.com/static/img/gv-logo.png"
        }
        ,"name": "Internacionales"
    }
    </script>
    

    
    
    <title>Internacionales</title>
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">

    
    <link href="https://globovision.com/static/theme.min.css?rel=f6cb563605" rel="stylesheet">
    
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KCDXG2D');</script>
    <!-- End Google Tag Manager -->

  <script src="https://globovision.com/static/picturefill.min.js" async></script>
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->


  </head>

  <body class="">
    
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KCDXG2D"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!--[if lt IE 8]>
        <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->

    
    <div id="header">
        <nav class="navbar navbar-default navbar-gv" role="navigation">
          <div class="top-bar">
            <div class="container">
              <div class="row">
                <div class="col-md-6">
                  <form method="get" action="/search" accept-charset="utf-8" class="search-bar" role="search">
                      <div class="search-wrapper">
                        <label for="q">Buscar en globovision</label>
                        <input id="q" type="text" name="q" placeholder="Buscar">
                        <button class="button submit-button disabled" type="submit"><i class="fa fa-search"></i></button>
                      </div>
                    </form>
                </div>
                <div class="col-md-6">
                  <div class="social-links visible-md visible-lg">
                    <ul class="social-links-container">
                      <li><a target="_blank" class="facebook-link sprite sprite-facebook-action" href="https://www.facebook.com/globovision"><i class="fa fa-facebook"></i></a></li>
                      <li><a target="_blank" class="twitter-link sprite sprite-twitter-action" href="https://www.twitter.com/globovision"><i class="fa fa-twitter"></i>
    </a></li>
                      <li><a target="_blank" href="https://www.youtube.com/user/soyglobovision" class="youtube-link sprite sprite-youtube-action"><i class="fa fa-youtube"></i></a></li>
                      <li><a target="_blank" href="https://www.instagram.com/globovision" class="instagram-link sprite sprite-instagram-action"><i class="fa fa-instagram"></i></a></li>
                      <li>
                        <a target="_blank" href="/feed" class="rss-link sprite sprite-rss-action"><i class="fa fa-rss"></i></a>
                      </li>
                    </ul>
                  </div>
                </div>
              </div>
            </div>
          </div>
          <div class="container">
              <!-- Brand and toggle get grouped for better mobile display -->
              <div class="navbar-header">
                <a class="navbar-brand gv-logo" href="/"><img src="/static/img/gv-logo.png" alt="Logo Globovision"></a>
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-principal">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>
              </div>

              <div class="visible-md visible-lg" id="banner_principal_728x90" data-adslot="0">
              </div>
              <!-- Collect the nav links, forms, and other content for toggling -->
              <div id="navbar-principal" class="navbar-collapse navbar-ex1-collapse collapse">
                <!-- <a class="search"><i class="fa fa-search"></i></a> -->
                <ul class="nav navbar-nav navbar-left">
                  <li class=""><a href="/">Inicio</a></li>
                  <li class=""><a class="nacionales" href="/nacionales">Nacionales</a></li>
                  <li class=""><a class="sucesos" href="/sucesos">Sucesos</a></li>
                  <li class="active"><a class="internacionales" href="/internacionales">Internacionales</a></li>
                  <li class=""><a class="economia" href="/economia">Economía</a></li>
                  <li class=""><a class="deportes" href="/deportes">Deportes</a></li>
                  <li class=""><a class="salud" href="/salud">Salud</a></li>
                  <li class=""><a class="espectaculos" href="/espectaculos">Espectáculos</a></li>
                  <li class=""><a class="tecnologia" href="/tecnologia">Tecnología</a></li>
                  <li class=""><a class="analistas" href="/analistas">Analistas</a></li>
                  <li class=""><a class="programas" href="/programas">Programas</a></li>
                </ul>
              </div><!-- /.navbar-collapse -->
              <div class="marqueeblock ">
                  <div id="newsticker-title" class="marqueetitle arrow_box"></div>
                  <div class="marquee" id='newsticker'></div>
              </div>
          </div>


        </nav>
      <div class="visible-xs" id="banner_principal" data-adslotmobile="0"></div>
    </div>

    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div>
      <div class="section-section section-internacionales section-internacionales"><div class="row">
    <div class="col-md-12 layout">
        <div class="row">
            <div class="col-md-12">
                <div class="cover-block adpromo">
                    
                        <div>
    <div class="widget add" id="" data-adslot="1">
    </div>
</div>
                    
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-md-9">
                <h1 class="section-title">Internacionales</h1>
                <div class="cover-block">
                    
                        
    <div class="widget-listing principal-section">
        <div class="article">

            <div class="image img-responsive header-principal">
                
                
                    <a class="article-img-link" tabindex="-1" aria-hidden="true" href="/article/fiscal-de-peru-insiste-en-prision-para-expresidente-kuczynski-por-caso-odebrecht">Articulo completo Perú|Fiscal insiste en prisión para expresidente Kuczynski por caso Odebrecht</a>
                
                <img class="lazyload img-responsive" 
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="//imgs.globovision.com/_x5RhVK31MlimRsboVRzyDPG5uA=/847x0/smart/19672b00280549dba8bef3247f37606e"/>
            </div>
            <time class="date" datetime="2015-11-10" itemprop="datePublished"><i class="fa fa-clock-o"></i> 18-04-2019 05:49PM</time>
            <h2 class="title"><a href="/article/fiscal-de-peru-insiste-en-prision-para-expresidente-kuczynski-por-caso-odebrecht">Perú|Fiscal insiste en prisión para expresidente Kuczynski por caso Odebrecht</a></h2>
            <p class="description">El fiscal peruano Domingo Pérez presentó un informe de medicina legal del exmandatario que actualmente se encuentra internado en un hospital de Lima, en el que se descarta una posible enfermedad grave. Además solicitó durante la audiencia judicial que se proceda a su arresto por el caso de corrupción</p>
        </div>
        <div class="article">

            <div class="image img-responsive header-principal">
                
                
                    <a class="article-img-link" tabindex="-1" aria-hidden="true" href="/article/francia-cortocircuito-es-la-causa-probable-del-incendio-de-la-catedral-de-notre-dame-de-paris">Articulo completo Francia | Cortocircuito es la causa probable del incendio de la catedral de Notre Dame de París</a>
                
                <img class="lazyload img-responsive" 
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="//imgs.globovision.com/DBCaWRLLGHneOy8CRtspxtvFsC4=/847x0/smart/ee0d5b5d6ad74332ba134da424d4dd8c"/>
            </div>
            <time class="date" datetime="2015-11-10" itemprop="datePublished"><i class="fa fa-clock-o"></i> 18-04-2019 05:35PM</time>
            <h2 class="title"><a href="/article/francia-cortocircuito-es-la-causa-probable-del-incendio-de-la-catedral-de-notre-dame-de-paris">Francia | Cortocircuito es la causa probable del incendio de la catedral de Notre Dame de París</a></h2>
            <p class="description">Según fuentes policiales, el fuego habría comenzado en los ascensores de los andamios usados en obras de refacción de la catedral. Los investigadores creen que el incendio fue accidental e interrogan a empleados y trabajadores con respecto a las renovaciones</p>
        </div>
        <div class="article">

            <div class="image img-responsive header-principal">
                
                
                    <a class="article-img-link" tabindex="-1" aria-hidden="true" href="/article/organizacion-mundial-de-salud-destaca-apoyo-de-colombia-en-salud-a-los-migrantes-venezolanos">Articulo completo Organización Mundial de Salud destaca apoyo de Colombia a los migrantes venezolanos</a>
                
                <img class="lazyload img-responsive" 
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="//imgs.globovision.com/vWwOIcon97HW5hDeL1YMEDzrWko=/847x0/smart/178a98ab76ec4e1caa893851c4edf13b"/>
            </div>
            <time class="date" datetime="2015-11-10" itemprop="datePublished"><i class="fa fa-clock-o"></i> 18-04-2019 05:12PM</time>
            <h2 class="title"><a href="/article/organizacion-mundial-de-salud-destaca-apoyo-de-colombia-en-salud-a-los-migrantes-venezolanos">Organización Mundial de Salud destaca apoyo de Colombia a los migrantes venezolanos</a></h2>
            <p class="description">“Yo quisiera agradecer de corazón a Colombia por la forma como están tratando a los migrantes como hermanos y hermanas. Yo creo que la solidaridad siempre es la clave para poder ayudarnos”, dijo el director de la OMS</p>
        </div>
        <div class="article">

            <div class="image img-responsive header-principal">
                
                
                    <a class="article-img-link" tabindex="-1" aria-hidden="true" href="/article/peru-despide-a-alan-garcia-cuyo-suicidio-estremecio-al-pais">Articulo completo Perú despide a Alan García, cuyo suicidio estremeció al país</a>
                
                <img class="lazyload img-responsive" 
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="//imgs.globovision.com/OZSECyItQZIIB_KmkQof9OdwpLY=/847x0/smart/d359f8f00f674ffab4ae2755b345f999"/>
            </div>
            <time class="date" datetime="2015-11-10" itemprop="datePublished"><i class="fa fa-clock-o"></i> 18-04-2019 05:05PM</time>
            <h2 class="title"><a href="/article/peru-despide-a-alan-garcia-cuyo-suicidio-estremecio-al-pais">Perú despide a Alan García, cuyo suicidio estremeció al país</a></h2>
            <p class="description">El mandatario de 69 años, se suicidó de un disparo en la cabeza cuando la policía llegó a su casa para arrestarlo en el marco de una pesquisa por corrupción de la constructora brasileña Odebrecht, un dramático giro en el escándalo de sobornos más grande de América Latina</p>
        </div>
        <div class="article">

            <div class="image img-responsive header-principal">
                
                
                    <a class="article-img-link" tabindex="-1" aria-hidden="true" href="/article/informe-mueller-expone-intento-de-donald-trump-de-frenar-investigacion-de-la-trama-rusa">Articulo completo "Informe Mueller" expone intento de Donald Trump de frenar investigación de la trama rusa</a>
                
                <img class="lazyload img-responsive" 
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="//imgs.globovision.com/XsBONJzBjMaqJTkbJoPJ1eXXGmI=/847x0/smart/c337ff9ee56c47a5b1c82654d1de7030"/>
            </div>
            <time class="date" datetime="2015-11-10" itemprop="datePublished"><i class="fa fa-clock-o"></i> 18-04-2019 05:05PM</time>
            <h2 class="title"><a href="/article/informe-mueller-expone-intento-de-donald-trump-de-frenar-investigacion-de-la-trama-rusa">"Informe Mueller" expone intento de Donald Trump de frenar investigación de la trama rusa</a></h2>
            <p class="description">"Estoy jodido, este es el final de mi presidencia", dijo el mandatario estadounidense tras el nombramiento de un fiscal especial, según el documento de Robert S. Mueller, hecho público este jueves</p>
        </div>
        <div class="article">

            <div class="image img-responsive header-principal">
                
                
                    <a class="article-img-link" tabindex="-1" aria-hidden="true" href="/article/vladimir-putin-anuncia-disposicion-de-empresas-rusas-de-ayudar-a-reconstruir-notre-dame">Articulo completo Vladimir Putin anuncia disposición de empresas rusas de ayudar a reconstruir Notre Dame</a>
                
                <img class="lazyload img-responsive" 
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="//imgs.globovision.com/c0FzB9xSsp1ueOKUsE63c5xd1GI=/847x0/smart/9def124ca10c4b59ad64f9ea2fd8d9fa"/>
            </div>
            <time class="date" datetime="2015-11-10" itemprop="datePublished"><i class="fa fa-clock-o"></i> 18-04-2019 04:50PM</time>
            <h2 class="title"><a href="/article/vladimir-putin-anuncia-disposicion-de-empresas-rusas-de-ayudar-a-reconstruir-notre-dame">Vladimir Putin anuncia disposición de empresas rusas de ayudar a reconstruir Notre Dame</a></h2>
            <p class="description">En un telegrama remitido el martes al presidente francés, Emmanuel Macron, Putin expresó las condolencias de su nación por el incendio que devastó a la catedral francesa y ofreció la ayuda de los "mejores especialistas" rusos para su restauración</p>
        </div>
        <div class="article">

            <div class="image img-responsive header-principal">
                
                
                    <a class="article-img-link" tabindex="-1" aria-hidden="true" href="/article/congresistas-de-eeuu-ratifican-apoyo-a-guaido-en-visita-a-la-frontera-con-colombia">Articulo completo Congresistas de EEUU ratifican apoyo a Guaidó en visita a la frontera con Colombia</a>
                
                <img class="lazyload img-responsive" 
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="//imgs.globovision.com/lO_9NO2itrMOPpx8XLnajQH-NSk=/847x0/smart/5aca1e956b2347d5a861a29761c4e9af"/>
            </div>
            <time class="date" datetime="2015-11-10" itemprop="datePublished"><i class="fa fa-clock-o"></i> 18-04-2019 04:50PM</time>
            <h2 class="title"><a href="/article/congresistas-de-eeuu-ratifican-apoyo-a-guaido-en-visita-a-la-frontera-con-colombia">Congresistas de EEUU ratifican apoyo a Guaidó en visita a la frontera con Colombia</a></h2>
            <p class="description">La delegación de congresistas norteamericanos está conformada por Kevin McCarthy, Tim Scott, Mac Thornberry, Mike Rogers, Steve Womack, David Joyce, John Ratcliffe, Mike Johnson, Guy Reschenthauler y Welch</p>
        </div>
        <div class="article">

            <div class="image img-responsive header-principal">
                
                
                    <a class="article-img-link" tabindex="-1" aria-hidden="true" href="/article/consejo-permanente-de-la-oea-tratara-situacion-de-venezuela-este-23-de-abril">Articulo completo Consejo Permanente de la OEA tratará situación de Venezuela este 23 de abril</a>
                
                <img class="lazyload img-responsive" 
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="//imgs.globovision.com/Mn2K0i83Sw1ouzhfhKQa-OwxF9I=/847x0/smart/4b8ef1cbcb794e8db57822e3df19de3a"/>
            </div>
            <time class="date" datetime="2015-11-10" itemprop="datePublished"><i class="fa fa-clock-o"></i> 18-04-2019 04:25PM</time>
            <h2 class="title"><a href="/article/consejo-permanente-de-la-oea-tratara-situacion-de-venezuela-este-23-de-abril">Consejo Permanente de la OEA tratará situación de Venezuela este 23 de abril</a></h2>
            <p class="description">El presidente de dicho consejo y representante de Estados Unidos (EEUU), Carlos Trujillo, invitó a todas las delegaciones a la reunión que se realizará para hablar sobre "los planes para la recomposición democrática de Venezuela”</p>
        </div>
        <div class="article">

            <div class="image img-responsive header-principal">
                
                
                    <a class="article-img-link" tabindex="-1" aria-hidden="true" href="/article/suicidio-de-alan-garcia-agrava-crisis-institucional-en-peru">Articulo completo Suicidio de Alan García agrava crisis institucional en Perú</a>
                
                <img class="lazyload img-responsive" 
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="//imgs.globovision.com/OZSECyItQZIIB_KmkQof9OdwpLY=/847x0/smart/d359f8f00f674ffab4ae2755b345f999"/>
            </div>
            <time class="date" datetime="2015-11-10" itemprop="datePublished"><i class="fa fa-clock-o"></i> 18-04-2019 01:02PM</time>
            <h2 class="title"><a href="/article/suicidio-de-alan-garcia-agrava-crisis-institucional-en-peru">Suicidio de Alan García agrava crisis institucional en Perú</a></h2>
            <p class="description">El dos veces gobernante murió la mañana del miércoles tras dispararse en la cabeza, después de que la policía se presentara en su domicilio para detenerle preliminarmente durante diez días</p>
        </div>
        <div class="article">

            <div class="image img-responsive header-principal">
                
                
                    <a class="article-img-link" tabindex="-1" aria-hidden="true" href="/article/al-menos-65-muertos-en-colombia-por-accidentes-transito-durante-semana-santa">Articulo completo Al menos 65 muertos en Colombia por accidentes de tránsito durante Semana Santa</a>
                
                <img class="lazyload img-responsive" 
                    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                    data-src="//imgs.globovision.com/I9peDtG2vlTI0w7IRdocLqz-zeo=/847x0/smart/ff79006c8a48452fbc70a69e76d325f3"/>
            </div>
            <time class="date" datetime="2015-11-10" itemprop="datePublished"><i class="fa fa-clock-o"></i> 18-04-2019 12:51PM</time>
            <h2 class="title"><a href="/article/al-menos-65-muertos-en-colombia-por-accidentes-transito-durante-semana-santa">Al menos 65 muertos en Colombia por accidentes de tránsito durante Semana Santa</a></h2>
            <p class="description">Con fecha de corte de jueves 18 a las 06.00 hora local (11.00 GMT), la Policía de Tránsito detalló en un comunicado que en la Semana Santa de este año se han presentado 601 accidentes de tránsito</p>
        </div>

        
        <div class="load-more">
            <a data-from="10"
               data-oid="-5177471109411842688"><i class="fa fa-plus-square-o" aria-hidden="true"></i> Cargar m&aacute;s</a>
        </div>
        
    </div>


                    
                </div>
            </div>
            <div class="col-md-3">
                <div class="cover-block">
                    <!-- ahora en tv -->
                    <!-- programa destacado -->
                    
                        <!-- Tab panes -->
<iframe width="100%" height="350" src="https://www.youtube.com/embed/live_stream?channel=UCfJtBtmhnIyfUB6RqXeImMw" frameborder="0" allowfullscreen></iframe>

                    
                        <div>
    <div class="widget add" id="" data-adslot="2">
    </div>
</div>
                    
                        <div >
    <div class="widget twitterembed" id="">
      <!-- Nav tabs -->
      <ul class="nav nav-tabs" role="tablist">
        <li role="presentation" class="active">
            <a href="#es" aria-controls="es" role="tab" data-toggle="tab">ES</a>
        </li>
        <!--<li role="presentation">
            <a href="#en" aria-controls="en" role="tab" data-toggle="tab">EN</a>
        </li> -->
      </ul>

        <!-- Tab panes -->
        <div class="tab-content" >
            <div role="tabpanel" class="tab-pane active" id="es">
               <a class="twitter-timeline" data-lang="es" data-height="350" href="https://twitter.com/globovision">Tweets by globovision</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
            </div>
            <!--<div role="tabpanel" class="tab-pane" id="en">
                <a class="twitter-timeline" data-lang="en" data-height="300" href="https://twitter.com/globovisionen">Tweets by globovision English</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
            </div>-->
        </div>
    </div>
</div>

                    
                        <div>
    <div class="widget add" id="" data-adslot="3">
    </div>
</div>
                    
                        <div>
    <div class="widget add" id="" data-adslot="4">
    </div>
</div>
                    
                        <div>
    <div class="widget add" id="" data-adslot="5">
    </div>
</div>
                    
                        <div>
    <div class="widget add" id="" data-adslot="6">
    </div>
</div>
                    
                        <div>
    <div class="widget add" id="" data-adslot="7">
    </div>
</div>
                    
                        <div>
    <div class="widget add" id="" data-adslot="8">
    </div>
</div>
                    
                        <div>
    <div class="widget add" id="" data-adslot="9">
    </div>
</div>
                    
                </div>
            </div>
        </div>
    </div>
</div>
</div>
    </div>
        </div>
      </div>
    </div>

    <div id="footer">
        <div class="container">
              <div class="col-md-3 metadata">
                <h4>Secciones</h4>
                <ul class="list-unstyled">
                  <li><a href="/nacionales">Nacionales</a></li>
                  <li><a href="/internacionales">Internacionales</a></li>
                  <li><a href="/economia">Econom&iacute;a</a></li>
                  <li><a href="/deportes">Deportes</a></li>
                  <li><a href="/salud">Salud</a></li>
                  <li><a href="/espectaculos">Espect&aacute;culos</a></li>
                  <li><a href="/tecnologia">Tecnolog&iacute;a</a></li>
                  <li><a href="/analistas">Analistas</a></li>
                  <li><a href="/programas">Programas</a></li>
                </ul>
              </div>
              <div class="col-md-6 metadata">
                <h4>Acerca de Globovision</h4>
                <ul class="list-unstyled">
                  <li><a href="/quienes-somos">¿Qui&eacute;nes somos?</a></li>
                  <!-- <li><a href="/nuestro-equipo">Nuestro equipo</a></li> -->
                  <li><a href="/aviso-legal">Aviso legal</a></li>
                  <li><a href="/terminos-de-uso">T&eacute;rminos de uso</a></li>
                  <li><a href="/politicas-de-privacidad">Pol&iacute;ticas de privacidad</a></li>
                </ul>
              </div>
              <div class="col-md-3 footer-logo">
                <img src="https://globovision.com/static/img/gv-logo-footer.jpg" alt="globovision Información responsable y veraz logo">
                <p>Globovision Tele C.A.</p>
                <p>RIF: J-30174302-4</p>
                <address>
                Prolongaci&oacute;n Av. Los Pinos, cruce con calle Alameda. Quinta Globovision, Alta Florida.<br>
                Caracas, Venezuela.<br>
                C&oacute;digo postal: 1050.
                </address>
                <p><abbr title="Telefono">Tel:</abbr> +58-0212-7062600</p>
                <p>Email: info@globovision.com</p>
              </div>
        </div>
    </div>



<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <button class="pswp__button pswp__button--share" title="Share"></button>

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

    
    <script src="https://globovision.com/static/main.min.js?rel=5fbf72903c"></script>
    <script src="https://globovision.com/static/clappr/clappr-bundle.min.js?rel=c11392d240"></script>
    <script async src="https://globovision.com/static/lazysizes.min.js"></script>
    <!-- <script src="http://globovision.com/static/main.js"></script> -->
    

  </body>
</html>

